[ yn / yndd / fg / yume ] [ o / lit / media / og / ig / 2 ] [ ot / hikki / rec / cc / x / sugg ] [ news / rules / faq / recent / annex / manage ] [ discord / scans / mud / minecraft ] [ aurorachan / desuchan / sushigirl / lewd ]

/fg/ - Fangames

Name
Email
Subject
Comment
File
:
Password (For file deletion.)

New board for recovering NEETs and Ex-NEETs, and people with school/work/reintegration issues: Ex-NEET / Recovery

File: 1473376284017.png (218.97 KB, 1025x631, Capture.PNG)

 No.11795

I've been having this error that happens when I try to save in the bed or when I enter certain maps. I've tried what I know to fix it and it's driving me mental.

Some things to know:
1. My locale is in Japanese
2. I have the latest version
3. I have all the RTPs

Any help would be appreciated. I would love to play .flow again.

 No.11801

"Not implemented"
One of the most informative errors ever created.

From what I know, .flow only needs Japenese Applocale
I don't even need the RTPs to play it.



[Return][Go to top] [Catalog] [Post a Reply]
Delete Post [ ]
[ yn / yndd / fg / yume ] [ o / lit / media / og / ig / 2 ] [ ot / hikki / rec / cc / x / sugg ] [ news / rules / faq / recent / annex / manage ] [ discord / scans / mud / minecraft ] [ aurorachan / desuchan / sushigirl / lewd ]